Skip to Content

Home > Ostermärkte > Hamburg > Hamburg: Norddeutscher Ostermarkt

< Previous | Next >


Hamburg: Norddeutscher Ostermarkt Geändert

http://www.voelkerkundemuseum.com/75-0-Ostermarkt.html


06.04.2017 - 09.04.2017
Museum für Völkerkunde Hamburg Rothenbaumchaussee 64 20148 Hamburg (Rotherbaum) Tel: (0 40) 42 88 79-0

Öffnungszeiten: Donnerstag, 29.03. 18-21 Uhr (Eröffnung mit anschließendem Verkauf)
Freitag bis Sonntag, 30.03 bis 01.04., 10-18 Uhr

Zum 33. Mal öffnet das Museum für Völkerkunde seine Tore dem „Norddeutschen Ostermarkt“. Etwa 50 Aussteller präsentieren an diesem Wochenende traditionelles und ausgefallenes Kunsthandwerk zu Ostern: bunte, bemalte, beperlte, glänzende, perforierte, gefräste, gravierte, geschnitzte Eier aus Dänemark, Finnland, den Niederlanden, Österreich, Polen, Rumänien, Südafrika, der Ukraine sowie allen Teilen Deutschlands erwarten Sie.

Unser spannendes Programm für Groß und Klein lädt Sie ein, nordeuropäische Traditionen und Bräuche gemeinsam zu entdecken. Außerdem wird es, wie in jedem Jahr, ein umfangreiches Mitmachangebot für Kinder geben bei welchem gebastelt, geklöppelt, erzählt und verziert wird.

Bei einem vollen Programm darf das leibliche Wohl der Besucher natürlich nicht zu kurz kommen. Für kulinarische Vielfalt sorgen das Restaurant Okzident mit seinen arabischen Spezialitäten sowie verschiedene Stände mit regionalen Köstlichkeiten aus verschiedenen Regionen der Welt.

Error: Unable to load module 'Plugins::GalleryManagerGD':
Can't locate Image/Size.pm in @INC (you may need to install the Image::Size module) (@INC contains: /var/www/ostern.de/cgi-bin/admin /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.20.2 /usr/local/share/perl/5.20.2 /usr/lib/x86_64-linux-gnu/perl5/5.20 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.20 /usr/share/perl/5.20 /usr/local/lib/site_perl .) at /var/www/ostern.de/cgi-bin/admin/Plugins/GalleryManagerGD.pm line 24. BEGIN failed--compilation aborted at /var/www/ostern.de/cgi-bin/admin/Plugins/GalleryManagerGD.pm line 24. Compilation failed in require at (eval 50) line 48. ,
Can't locate Plugins.pm in @INC (you may need to install the Plugins module) (@INC contains: /var/www/ostern.de/cgi-bin/admin /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.20.2 /usr/local/share/perl/5.20.2 /usr/lib/x86_64-linux-gnu/perl5/5.20 /usr/share/perl5 /usr/lib/x86_64-linux-gnu/perl/5.20 /usr/share/perl/5.20 /usr/local/lib/site_perl .) at (eval 50) line 48.

Eingetragen von:
am: Dienstag, 28.02.2012
Letzte Änderung: Donnerstag, 16.03.2017


Ihre Stimme Ihre Meinung hinzufügen Fehler oder Änderung mitteilen